i 炒股入门知识,新手炒股入门,怎么炒股,股票交易手续费,股票交易时间,股票入门基础知识,新手如何炒股等方面资料.域名5wanQ.com "5万Q"
返回首页-庄家事儿网
当前位置: 首页 >> 技术指标 >> 正文
股票公式:黑马公式
 

 

公式名称:黑马公式
公式类型:买点公式
默认周期:日线
ref(hhv(HIGH,60)=hhv(HIGH,96),0)
and ref(vol/CAPITAL,0)*100<1.16
and ref(CLOSE,0)/ref(CLOSE,1)>1.07
and ref(CROSS(hhv(HIGH,1),hhv(HIGH,96)),1)
and hhv(HIGH,1)/hhv(HIGH,96)=1;


交易次数36-胜率69.44-成功率77.78


公式类型:买点公式
默认周期:日线
Var1:=DMA(CLOSE,VOL/SUM(VOL,15));
Var2:=(CLOSE-Var1)/Var1*100;
Var3:=(WINNER(CLOSE*1.31)-WINNER(CLOSE))*103<10;
Var4:=Var2<-7;
Var3 AND Var4 AND CLOSE>REF(CLOSE,1);


交易次数2075-胜率49.40-成功率-82.29


公式类型:006
公式类型:买点公式
默认周期:日线

Var1:=(MA(VOL,1) / MA(VOL,27));
Var2:=(VOL*100 / CAPITAL);
Var3:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
Var4:=((((0.005 * Var3) - (0.007 * Var1)) - (0.0057 * Var2)) - 0.01);
Var5:=((((0.002 * Var3) - (0.013 * Var1)) + (0.0175 * Var2)) - 0.007);
((((0 - (10* Var4)) - Var5) + 0.321) < 0);

交易次数1091-胜率57.29-成功率79.75


公式名称:抄底骑马公式
公式类型:买点公式
默认周期:日线

if(hhv(high/hhv(high,96),60)=1, CLOSE/ref(CLOSE,1)>1.08and vol/CAPITAL*100<1.16 and ref(high/hhv(high,96),1)=1and high/hhv(high,96)=1,llv(llv(low,60),12)=1.00
and ref(low/llv(low,12),1)>1.00<1.16);

交易次数88-胜率69.32-成功率84.18


名称:筹码底部
类型:买点
参数: N=27 ,N2=8,N3=-29,N4=14
周期:日

Var1:=(CLOSE-REF(OPEN, N))/REF(OPEN, N)*100;
Var2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
Var3:=WINNER(CLOSE*1)*100;
Var4:=EMA(Var3, 4);
Var5:=CLOSE<0.980*REF(CLOSE, 1);
Var6:=OPEN<REF(CLOSE, 1);
Var7:=(Var2>Var4 AND Var1<N3 AND Var2>N2);
CM:Var7 OR (COUNT(Var7, N4) AND Var5 OR COUNT(Var7, N4) AND Var6);

交易次数1716-胜率50.99-成功率90.41

(文章来源:股票入门 http://www.5wanQ.com)

返回:  首页 >> 技术指标